View Issue Details

IDProjectCategoryView StatusLast Update
0000683OpenIVGeneralpublic2020-01-05 12:04
ReporterpatterdalewilsonAssigned To 
PriorityurgentSeverityblockReproducibilityN/A
Status closedResolutionduplicate 
PlatformWindowsOS10 (64-bit, 32-bit)OS Version10.0
Product Version3.2 
Target VersionFixed in Version 
Summary0000683: My openiv says that "Gta v is open please close before using OpenIV"
DescriptionI can't really describe it other than I open it press windows and choose the location and says "Gta v is open please close before using OpenIV" I do a paid version off steam. Have a look: https://ibb.co/NNdJR6J
Steps To ReproduceN/A
Additional InformationPlease help me with this.
TagsNo tags attached.
GameGrand Theft Auto V

Relationships

duplicate of 0000684 closed My openiv says that "Gta v is open please close before using OpenIV" 

Activities

patterdalewilson

2020-01-03 16:06

reporter   ~0000540

IGNORE GO TO https://openiv.com/bugs/view.php?id=684

Issue History

Date Modified Username Field Change
2020-01-03 16:00 patterdalewilson New Issue
2020-01-03 16:04 patterdalewilson Issue cloned: 0000684
2020-01-03 16:06 patterdalewilson Note Added: 0000540
2020-01-05 12:04 Team Status new => closed
2020-01-05 12:04 Team Resolution open => duplicate
2020-01-05 12:04 Team Relationship added duplicate of 0000684