View Issue Details

IDProjectCategoryView StatusLast Update
0000574OpenIVArchive editingpublic2019-07-31 11:30
ReporterSS-BrigradeFuhrerAssigned To 
PriorityhighSeveritytweakReproducibilityalways
Status closedResolutionwon't fix 
PlatformWindowsOS10 (64-bit, 32-bit)OS Version10.0
Product Version3.0 
Target VersionFixed in Version 
Summary0000574: editing a file
Descriptionediting a xml file is not working for me because when im done and try to save it it will just say openIV cant save right now which is stopping me from adding a mod
TagsNo tags attached.
GameGrand Theft Auto V

Activities

Team

2018-12-29 13:39

developer   ~0000446

Do you still have this issue on the latest version (3.1)?

Team

2019-07-31 11:30

developer   ~0000501

No feedback, closed.

Issue History

Date Modified Username Field Change
2018-07-20 00:51 SS-BrigradeFuhrer New Issue
2018-12-29 13:39 Team Status new => feedback
2018-12-29 13:39 Team Note Added: 0000446
2019-07-31 11:30 Team Status feedback => closed
2019-07-31 11:30 Team Resolution open => won't fix
2019-07-31 11:30 Team Note Added: 0000501