View Issue Details

IDProjectCategoryView StatusLast Update
0000675OpenIVopenFormatspublic2019-11-24 16:18
ReporterBeex2Assigned ToTeam 
PrioritynormalSeveritycrashReproducibilityalways
Status closedResolutionduplicate 
PlatformWindowsOS7 (64-bit, 32-bit)OS Version6.1
Product Version3.2 
Target VersionFixed in Version 
Summary0000675: crash at import .oac format
DescriptionВремя: 14:24:57
Тип: EAccessViolation
Сообщение: Access violation at address 00405D5B in module 'OpenIV.exe'. Read of address 00000000
TagsNo tags attached.
GameGrand Theft Auto V

Relationships

duplicate of 0000673 new crash at import .oac format 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-11-24 12:46 Beex2 New Issue
2019-11-24 16:18 Team Assigned To => Team
2019-11-24 16:18 Team Status new => closed
2019-11-24 16:18 Team Resolution open => duplicate
2019-11-24 16:18 Team Relationship added duplicate of 0000673