View Issue Details

IDProjectCategoryView StatusLast Update
0000572OpenIVOpenIV Corepublic2018-07-09 11:15
ReporterHeAssigned To 
PriorityimmediateSeverityblockReproducibilityalways
Status closedResolutionduplicate 
PlatformWindowsOS10 (64-bit, 32-bit)OS Version10.0
Product Version3.0 
Target VersionFixed in Version 
Summary0000572: Blue Screen
DescriptionSame problem, but now is when I try to edit any files.
TagsNo tags attached.
GameGrand Theft Auto IV/EfLC

Relationships

duplicate of 0000569 new Blue Screen 

Activities

He

2018-06-24 21:33

reporter  

BlueScreen.jpg (246,400 bytes)
BlueScreen.jpg (246,400 bytes)

Issue History

Date Modified Username Field Change
2018-06-24 21:33 He New Issue
2018-06-24 21:33 He File Added: BlueScreen.jpg
2018-07-09 11:15 Team Relationship added duplicate of 0000569
2018-07-09 11:15 Team Status new => closed
2018-07-09 11:15 Team Resolution open => duplicate