View Issue Details

IDProjectCategoryView StatusLast Update
0000571OpenIVGeneralpublic2018-07-09 11:15
ReporterKiqAssigned To 
PriorityimmediateSeverityblockReproducibilityalways
Status closedResolutionduplicate 
PlatformWindowsOS10 (64-bit, 32-bit)OS Version10.0
Product Version3.0 
Target VersionFixed in Version 
Summary0000571: Blue Screen
Description    When I try to install "oiv" packege or just click in "ASI manager" the game rapidly show a blue screen and closes. I can see what is writed cause I've take a print. And in this print have a option "Copy error code", but I cant click cause everything happens very fast, and in print cant see the "error code", I think Just by clicking to see.

I've tried and other folder that was clean (with out mod) and the problem persist.

Agora eu descobri que nenhum arquivo pode ser alterado
TagsNo tags attached.
GameGrand Theft Auto V

Relationships

duplicate of 0000569 new Blue Screen 

Activities

Kiq

2018-06-24 21:21

reporter  

BlueScreen.jpg (246,400 bytes)
BlueScreen.jpg (246,400 bytes)

Issue History

Date Modified Username Field Change
2018-06-24 21:21 Kiq New Issue
2018-06-24 21:21 Kiq File Added: BlueScreen.jpg
2018-07-09 11:15 Team Relationship added duplicate of 0000569
2018-07-09 11:15 Team Status new => closed
2018-07-09 11:15 Team Resolution open => duplicate